<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">

<head>
	<!-- Google Tag Manager -->
	<!-- <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-5HXVV9S');</script> -->
	<!-- End Google Tag Manager -->
<script>
	// document.body.style.webkitTransform =  'scale(1)';
	// document.body.style.msTransform =   'scale(100)';
	// document.body.style.transform = 'scale(1)';
	// document.body.style.zoom = screen.logicalXDPI / screen.deviceXDPI;
</script>


<meta http-equiv="X-UA-Compatible" content="IE=edge" />

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>Max Moreno offers solutions to conserve water in the wake of new restrictions - Landscape Management  : Landscape Management</title>
<link rel="icon" type="image/x-icon" href="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/favicon.png" />
<link rel="stylesheet" href="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/style.css?v=10092020" type="text/css" media="screen" />

<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/privacy.js'></script>

<script type="text/javascript">window.addEventListener("message",function(e){delete e.data.scrollToStart});</script>
<!-- Recaptcha V3-->
<script src="https://www.google.com/recaptcha/api.js?render=6LcdkecUAAAAACMCpXf_KYc-aOwOLoFDKU-8zXI_"></script>
<!-- Recaptcha V2 -->
<script src="https://www.google.com/recaptcha/api.js"></script>

<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.4.1/jquery.js" type="text/javascript"></script>

	<!-- Responsive Design Resources -->
	<link rel="stylesheet" href="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/style-responsive.css?v=043020" type="text/css" media="screen" />
	<meta name="viewport" content="width=device-width,initial-scale=1" />

<link rel="pingback" href="https://www.landscapemanagement.net/xmlrpc.php" />
<meta name="ahrefs-site-verification" content="8504be23bbc0e23ab8dcce27c76e58590ba32d65a48cbed478aef7c7e509213b">

<!-- This site is optimized with the Yoast SEO Premium plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Max Moreno discusses the best strategies and solutions for water conservation to get through the busy summer season in the face of the megadrought."/>
<link rel="canonical" href="https://www.landscapemanagement.net/max-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Max Moreno offers solutions to conserve water in the wake of new restrictions - Landscape Management" />
<meta property="og:description" content="Max Moreno discusses the best strategies and solutions for water conservation to get through the busy summer season in the face of the megadrought." />
<meta property="og:url" content="https://www.landscapemanagement.net/max-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions/" />
<meta property="og:site_name" content="Landscape Management" />
<meta property="article:publisher" content="https://www.facebook.com/LandscapeManagement" />
<meta property="article:tag" content="drought" />
<meta property="article:tag" content="Harvest Landscape Enterprises" />
<meta property="article:tag" content="Irrigation+Water Management" />
<meta property="article:tag" content="Max Moreno" />
<meta property="article:tag" content="water conservation" />
<meta property="article:tag" content="water restrictions" />
<meta property="article:section" content="Video" />
<meta property="article:published_time" content="2022-06-01T14:29:51+00:00" />
<meta property="fb:app_id" content="142561729376" />
<meta property="og:image" content="https://www.landscapemanagement.net/wp-content/uploads/2019/08/LM_Twitter.png" />
<meta property="og:image:secure_url" content="https://www.landscapemanagement.net/wp-content/uploads/2019/08/LM_Twitter.png" />
<meta property="og:image:width" content="950" />
<meta property="og:image:height" content="550" />
<meta property="og:image:alt" content="Logo: LM Staff" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Max Moreno discusses the best strategies and solutions for water conservation to get through the busy summer season in the face of the megadrought." />
<meta name="twitter:title" content="Max Moreno offers solutions to conserve water in the wake of new restrictions - Landscape Management" />
<meta name="twitter:site" content="@LandscapeMgmt" />
<meta name="twitter:image" content="https://www.landscapemanagement.net/wp-content/uploads/2019/08/LM_Twitter.png" />
<meta name="twitter:creator" content="@EditorHerrick" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.landscapemanagement.net/","sameAs":["https://www.facebook.com/LandscapeManagement","https://www.youtube.com/user/lmtv3","https://twitter.com/LandscapeMgmt"],"@id":"https://www.landscapemanagement.net/#organization","name":"Landscape Management","logo":"https://www.landscapemanagement.net/wp-content/uploads/2019/01/LM_2014logo_horz_rev-120x60.png"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.landscapemanagement.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Landscape Management &raquo; Feed" href="https://www.landscapemanagement.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Management &raquo; Comments Feed" href="https://www.landscapemanagement.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Landscape Management &raquo; Max Moreno offers solutions to conserve water in the wake of new restrictions Comments Feed" href="https://www.landscapemanagement.net/max-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.1.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.1.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-32316938-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-32316938-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.landscapemanagement.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.landscapemanagement.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://www.landscapemanagement.net/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.landscapemanagement.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.landscapemanagement.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.landscapemanagement.net/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wpsimplegallery-style-css'  href='https://www.landscapemanagement.net/wp-content/plugins/wp-simple-galleries/wp-simple-gallery.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='https://www.landscapemanagement.net/wp-content/plugins/wp-simple-galleries/colorbox/themes/theme2/colorbox.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.landscapemanagement.net","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.1.0'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/plugins/wp-simple-galleries/colorbox/jquery.colorbox-min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/plugins/wp-simple-galleries/wp-simple-gallery.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/js/flexslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/js/external.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/js/suckerfish.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/js/suckerfish-cat.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/js/jquery.mobilemenu.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://www.landscapemanagement.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.landscapemanagement.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.landscapemanagement.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.landscapemanagement.net/?p=119646' />
<link rel="alternate" type="application/json+oembed" href="https://www.landscapemanagement.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landscapemanagement.net%2Fmax-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.landscapemanagement.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.landscapemanagement.net%2Fmax-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions%2F&#038;format=xml" />

<!-- Alternate Stylesheet -->
<link href="https://www.landscapemanagement.net/wp-content/themes/WP-Bold109/styles/default.css" rel="stylesheet" type="text/css" />

<!-- Custom Styles from Theme Setting Page -->
<style type="text/css">
a,a:link,a:visited {color:#a13716;}
a:hover,a:active {color:#000000;}
</style>

<!-- Styles from custom.css -->
<link href="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/custom.css" rel="stylesheet" type="text/css" />

	<!-- MobileMenu JS -->
	<script type="text/javascript">
		jQuery(function () {
			jQuery('.nav').mobileMenu({ defaultText: 'Navigate to ...' });
			jQuery('.catnav').mobileMenu({ defaultText: 'Navigate to ... ', className: 'select-menu-catnav' });
		});
	</script>


		<style type="text/css" id="wp-custom-css">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</style>
		

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '243187573041069');

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1"

src="https://www.facebook.com/tr?id=243187573041069&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- FLASH OF UNSTYLED CONTENT FIX -->
<style type="text/css">
    .hidden {display:none;}
</style>
  <script type="text/javascript">
    jQuery('html').addClass('hidden');
    jQuery(document).ready(function() {
      jQuery('html').show();
     });
</script>
<!-- END FOUC FIX -->

<!-- BEGIN ADVERTSERVE CODE -->
<!-- Landscape Management Ad Lazy Loading -->
<script type="text/javascript">
var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://northcoastmedia.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();
</script>
<!-- END ADVERTSERVE CODE -->

<script type="text/javascript">
  window.addEventListener('load', function() {
    var lightbox = document.getElementById('lightbox');
    var overlay = document.getElementById('overlay');
    if ((!lightbox || lightbox.style.display === 'none') && (!overlay || overlay.style.display === 'none')) {
      document.getElementById('splashscreen').style.display = 'none';
    }
  });
  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
  };
</script>

<!-- cookiealert styles -->
<link rel="stylesheet" href="https://cdn.jsdelivr.net/gh/Wruczek/Bootstrap-Cookie-Alert@gh-pages/cookiealert.css">

<!-- Omeda Production -->
<link rel="stylesheet" href="https://olytics.omeda.com/olytics/css/v3/p/olytics.css" />

<script type="text/javascript">
// olytics 3.0
window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"9db4dbdcfff748ffb558996384fc1943"});
</script>
<!-- END Omeda Production -->

<meta name="facebook-domain-verification" content="enaildh7yxirygwmnfbzv6bswihkvp" />

</head>


<body class="post-template-default single single-post postid-119646 single-format-standard ">
	<!-- Google Tag Manager (noscript) -->
	<!-- <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HXVV9S"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> -->
	<!-- End Google Tag Manager (noscript) -->

<div id="outer-wrap">

	<div id="wrap">


		<div class="banner728">
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Publisher #8: lmweb
			Zone #357: lm_web_super_leaderboard
			Size #37: Pushdown (Super Leaderboard) [970x90]
			Secure (HTTPS): enabled
			-->
			<div id="avp_zid_357a">
			<script type="text/javascript">
			_avp.push({ tagid: 'avp_zid_357a', alias: '/', type: 'banner', zid: 357, pid: 8, inview: true, secure: true });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->
		</div>

		<div id="header">

            <div id="head-content">
            	<div id="logo" style="width:490px;">
					<a href="https://www.landscapemanagement.net" title="Landscape Management"><img src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/headerLogo3.png" alt="Landscape Management" /></a>
				</div>

               	<div id="header-nav">

               		

               		<div id = "category-menu">

               		<ul id = "new-cat-menu">
               			<li class ="turf turf-nav"><a class='turf-nav' href ="https://www.landscapemanagement.net/category/lawn-care">TURF+ <br> ORNAMENTAL CARE</a></li>
               			<li class ="mowing mowing-nav"><a class='mowing-nav' href ="https://www.landscapemanagement.net/category/maintenance">MOWING+<br>MAINTENANCE</a></li>
               			<li class ="design design-nav"><a class='design-nav' href ="https://www.landscapemanagement.net/category/designbuild">DESIGN/BUILD+<br>INSTALLATION</a></li>
               			<li class ="irrigation irrigation-nav"><a class='irrigation-nav' href ="https://www.landscapemanagement.net/category/irrigation">IRRIGATION+<br>WATER MANAGEMENT</a></li>
               			<li class ="snow snow-nav"><a class='snow-nav' href ="https://www.landscapemanagement.net/category/snow-2">SNOW+ICE<br>MANAGEMENT</a></li>
               		</ul>

               		</div>



               	</div>


    			 	<div id="social-search">
    						<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/landscapemanagement"><img class="facebook-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/facebook-logo2.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/landscapemgmt"><img class="twitter-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/twitter-logo2.png" alt="Follow Me on Twitter" align="top" /></a>

<a  href="https://www.instagram.com/landscapemgmt/?hl=en"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/mobileRedesign%201.5/images/insta-logo white.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>

	<a title="" rel="external" href="http://www.linkedin.com/company/3160776?trk=tyah"><img class="linkedin-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/linkedin2.png" alt="" align="top" /></a>

<a  href="https://www.youtube.com/channel/UCdIO7-QYFWHUl4KR5D4bKDA?view_as=subscriber"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/mobileRedesign%201.5/images/yt-logo-white.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>


<a title="Subscribe via RSS Feed" href="https://feeds.feedburner.com/landscapemanagementpro"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/feed-logo2.png" alt="Subscribe via RSS Feed" align="top" /></a>


</div>
    	      </div>

            <div class="header-search"><form id="searchform" method="get" action="https://www.landscapemanagement.net/" >
  <input type="text" value="Search the Site..." onfocus="if (this.value == 'Search the Site...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search the Site...';}" size="18" maxlength="50" name="s" id="searchfield" />
  
  <input type="image" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/search-button.png"  value="" id="submitbutton" alt="GO" />
</form>
</div>

	        	<div id="tagline" style="display:none;">

	        		REAL-WORLD SOLUTIONS&#0153;

	        	</div>

			</div>


		</div>

					<div id="topnav">
									<ul class="nav">


						<li id="menu-item-53602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53602"><a href="https://www.landscapemanagement.net/category/todays-green-industry-news/">News</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42550"><a href="https://www.landscapemanagement.net/print/digital-editions/">Magazine</a>
<ul class="sub-menu">
	<li id="menu-item-42551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42551"><a href="https://www.landscapemanagement.net/print/digital-editions/">Digital Editions</a></li>
	<li id="menu-item-42552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42552"><a href="https://www.landscapemanagement.net/category/current-issue/">Current Issue</a></li>
	<li id="menu-item-42553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42553"><a href="https://www.landscapemanagement.net/lm-archive/">Archives</a></li>
	<li id="menu-item-42722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42722"><a href="https://www.landscapemanagement.net/landscape-management-staff/">About Us</a></li>
</ul>
</li>
<li id="menu-item-42555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42555"><a href="https://www.landscapemanagement.net/category/lm-web-extras/">Web Extras</a>
<ul class="sub-menu">
	<li id="menu-item-42556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42556"><a href="https://www.landscapemanagement.net/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="https://www.landscapemanagement.net/category/blog-2/">Blog</a></li>
<li id="menu-item-42645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42645"><a href="https://www.landscapemanagement.net/category/special-section/lm150/">LM150</a></li>
<li id="menu-item-66112" class="menu-item menu-item-type-post_type menu-item-object-sponsoredcontent menu-item-66112"><a href="https://www.landscapemanagement.net/sponsoredcontent/lm-growth-summit/">LM Growth Summit</a></li>
<li id="menu-item-42890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-42890"><a href="#">More</a>
<ul class="sub-menu">
	<li id="menu-item-42809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42809"><a href="https://www.landscapemanagement.net/webinars/">Webinars</a></li>
	<li id="menu-item-83488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83488"><a href="https://www.landscapemanagement.net/category/business-2/business-planners/business-planner-2019/">Business Planner</a></li>
	<li id="menu-item-42810" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42810"><a href="https://www.landscapemanagement.net/lm-direct-archive/"><em>LM</em> Direct! Archive</a></li>
	<li id="menu-item-42814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42814"><a href="https://www.landscapemanagement.net/dow-agrosciences-weedwatch/">Weed Watch</a></li>
	<li id="menu-item-42815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42815"><a href="http://www.youtube.com/user/lmtv3">LM on YouTube</a></li>
	<li id="menu-item-61992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61992"><a href="https://www.landscapemanagement.net/lm-on-instagram/"><em>LM</em> on Instagram</a></li>
	<li id="menu-item-42812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42812"><a href="https://www.landscapemanagement.net/online-classifeds/">Online Classifieds</a></li>
	<li id="menu-item-67515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67515"><a href="https://www.landscapemanagement.net/customer-service-faq/">Customer Service FAQ</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42808"><a href="https://www.landscapemanagement.net/events/">Industry Events</a></li>
	<li id="menu-item-46646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46646"><a href="https://www.landscapemanagement.net/must-see-products/">Must-See Products</a></li>
	<li id="menu-item-42561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42561"><a href="https://www.landscapemanagement.net/category/landscapelive/">Landscape Live</a></li>
</ul>
</li>
<li id="menu-item-42563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42563"><a href="https://www.landscapemanagement.net/advertise/">Advertise</a>
<ul class="sub-menu">
	<li id="menu-item-42565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42565"><a href="https://www.landscapemanagement.net/2021-landscape-management-media-planners-for-marketers/">2022 Media Planning Information</a></li>
	<li id="menu-item-60117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60117"><a href="https://www.landscapemanagement.net/wp-content/uploads/2022/01/2022_LM_Edit-Calendar74.pdf">2022 Editorial Calendar</a></li>
	<li id="menu-item-42566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42566"><a href="https://www.landscapemanagement.net/advertise/sales-team/">Sales Team</a></li>
	<li id="menu-item-66105" class="menu-item menu-item-type-post_type menu-item-object-sponsoredcontent menu-item-66105"><a href="https://www.landscapemanagement.net/sponsoredcontent/lm-growth-summit/">LM Growth Summit</a></li>
</ul>
</li>
<li id="menu-item-100779" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100779"><a href="https://www.landscapemanagement.net/latest-lm-coverage-of-covid-19/">COVID-19 News</a></li>
						<li id="home"><a href="https://www.landscapemanagement.net/subscribe">Subscribe</a></li>

					</ul>
				

			</div>
						<div id='recaptcha-screen'></div>
		<div id='recaptcha-box'>
			<h4>Your behavior appears to be a little unusual. Please verify that you are not a bot.</h4>
			<form id='recaptcha-challenge' action="?" method="POST">
			<div class="g-recaptcha" data-sitekey="6LeMP-cUAAAAADRLusg9RpPLxI1xcWTIEfm6cypJ"></div>
			<br/>
			<input type="submit" value="Submit">
		</form>
		</div>

	
	<div id="page-body" class="clearfix">

		<div id="column-left" class="clearfix article ">

			
			
			

<!-- --------------------------- -->
<!-- START BLOG POST CONDITIONAL -->
<!-- --------------------------- -->


<!-- ------------------------- -->
<!-- END BLOG POST CONDITIONAL -->
<!-- ------------------------- -->


	<div id="content" class="maincontent">




				<div class="post" id="post-main-119646">

					<div class="entry clearfix">


						
						<div class="entry-content">

							<div id="p-title"  >
									<h1 class="post-title">Max Moreno offers solutions to conserve water in the wake of new restrictions</h1>
              </div>

                       
              <div class="meta single"   >
<span class="meta-date">June 1, 2022</span>&nbsp;-&nbsp;
<span class="meta-author">By <a href="https://www.landscapemanagement.net/author/cherrick/" title="Posts by Christina Herrick" class="author url fn" rel="author">Christina Herrick</a></span>

	<div id ="reading-time"><img id = "reading-clock" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/clock.png" alt=""><div id="reading-time-text"></div></div>

			<span class="meta-comments"><a href="https://www.landscapemanagement.net/max-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions/#respond" rel="bookmark" title="Comments for Max Moreno offers solutions to conserve water in the wake of new restrictions">0 Comments</a></span>
	</div>



														<div id="copy-page">
								<p>Max Moreno, vice president of water conservation for <strong><a href="https://hlei.us" target="_blank" rel="noopener noreferrer">Harvest Landscape Enterprises</a></strong>, discusses the best practices for water conservation in the <strong><a href="https://www.landscapemanagement.net/why-we-need-to-conserve-water-for-our-future/" target="_blank" rel="noopener noreferrer">face of the megadrought</a></strong>. He explains different strategies, solutions and goals to get through the busy summer season<strong><a href="https://www.landscapemanagement.net/southern-california-cuts-outdoor-watering-to-one-day-a-week/" target="_blank" rel="noopener noreferrer"> doing a lot with less</a></strong>.</p>
<p><center><iframe width="560" height="315" src="https://www.youtube.com/embed/pGlz8FrR8tA" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="allowfullscreen"></iframe></center></p>
							</div>

							<!--Related articles-->

								<div class="relatedposts">
									<h3>Related Articles</h3>
									
											<div class="relatedthumb">

									 																		<div class="related_img"  style="background-image: url('https://www.landscapemanagement.net/wp-content/uploads/2022/05/GettyImages-WaterSprinkler_620px.jpg')">

														</div>



													<div class = "rel-link-cont">
															<a class = "related-link" href="https://www.landscapemanagement.net/why-we-need-to-conserve-water-for-our-future/">Why we need to conserve water for our future</a>
													</div>
											</div>



										
											<div class="relatedthumb">

									 																		<div class="related_img"  style="background-image: url('https://www.landscapemanagement.net/wp-content/uploads/2022/04/Mike.jpg')">

														</div>



													<div class = "rel-link-cont">
															<a class = "related-link" href="https://www.landscapemanagement.net/people-on-the-move-promotions-from-weed-man-davey-tree-harvest-landscape-enterprises-and-more/">People on the Move: Promotions from Weed Man, Davey Tree, Harvest Landscape Enterprises and more</a>
													</div>
											</div>



										
											<div class="relatedthumb">

									 																		<div class="related_img"  style="background-image: url('https://www.landscapemanagement.net/wp-content/uploads/2022/04/LM0422_Jain_SmartBoxR_620px.jpg')">

														</div>



													<div class = "rel-link-cont">
															<a class = "related-link" href="https://www.landscapemanagement.net/how-irrigation-controllers-help-to-conserve-water-and-time/">How irrigation controllers help to conserve water and time</a>
													</div>
											</div>



										
											<div class="relatedthumb">

									 																		<div class="related_img"  style="background-image: url('https://www.landscapemanagement.net/wp-content/uploads/2021/11/GettyImages-irrigation_620px.jpg')">

														</div>



													<div class = "rel-link-cont">
															<a class = "related-link" href="https://www.landscapemanagement.net/how-smart-irrigation-can-save-you-millions/">How smart irrigation can save you millions</a>
													</div>
											</div>



																			</div>



									<div style="clear: both;"></div>

							<!--END Related articles-->


														
						</div>

						<div class="meta-cats-tags clearfix">
	<span class="tags">
        	This article is tagged with <a href="https://www.landscapemanagement.net/tag/drought/" rel="tag">drought</a>, <a href="https://www.landscapemanagement.net/tag/harvest-landscape-enterprises/" rel="tag">Harvest Landscape Enterprises</a>, <a href="https://www.landscapemanagement.net/tag/irrigationwater-management/" rel="tag">Irrigation+Water Management</a>, <a href="https://www.landscapemanagement.net/tag/max-moreno/" rel="tag">Max Moreno</a>, <a href="https://www.landscapemanagement.net/tag/water-conservation/" rel="tag">water conservation</a>, <a href="https://www.landscapemanagement.net/tag/water-restrictions/" rel="tag">water restrictions</a> 		and posted in <a href="https://www.landscapemanagement.net/category/irrigation/" rel="category tag">Irrigation+Water Management</a>, <a href="https://www.landscapemanagement.net/category/video/" rel="category tag">Video</a></span>
        	</div>


<script>

olytics.fire(
    {
    behaviorId: '7899H1344578A1Q',
    category: 'Irrigation+Water Management, Video',
    tag: 'drought, Harvest Landscape Enterprises, Irrigation+Water Management, Max Moreno, water conservation, water restrictions'
  }
);

</script>

						<div class="auth-bio clearfix">
	<div class="bio">
		<img alt='Christina Herrick' src='https://www.landscapemanagement.net/wp-content/uploads/2019/10/herrick_headshot_102019_500x667-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' />		<h3>About the Author: <a rel="author" href="https://www.landscapemanagement.net/?author=139">Christina Herrick</a></h3>
		Christina Herrick is the editor of Landscape Management magazine. Known for her immersive approach to travel from coast to coast in her previous stint as senior editor of American Fruit Grower Magazine, she uses social media (Twitter/Instagram @EditorHerrick) to share her experiences on the road with her audience. Herrick has a degree in journalism from Ohio Northern University and has been in B2B publishing for seven years. She can be reached at<a href="mailto:cherrick@northcoastmedia.net"> cherrick@northcoastmedia.net</a>.	</div>
</div>

						<div id="related" class="clearfix">

	<div class="subscribe">
    	<h3>Subscribe to Landscape Management</h3>
<p>If you enjoyed this article, subscribe to Landscape Management to receive more articles just like it.</p>
        <!-- SUBSCRIBE ICONS -->
<div class="sub-icons">	<a title="Connect on Facebook" rel="external" href="http://www.facebook.com/landscapemanagement"><img class="facebook-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/facebook-logo2.png" alt="Connect on Facebook" align="top" /></a>

	<a rel="external" title="Follow Me on Twitter" href="http://www.twitter.com/landscapemgmt"><img class="twitter-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/twitter-logo2.png" alt="Follow Me on Twitter" align="top" /></a>

<a  href="https://www.instagram.com/landscapemgmt/?hl=en"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/mobileRedesign%201.5/images/insta-logo white.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>

	<a title="" rel="external" href="http://www.linkedin.com/company/3160776?trk=tyah"><img class="linkedin-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/linkedin2.png" alt="" align="top" /></a>

<a  href="https://www.youtube.com/channel/UCdIO7-QYFWHUl4KR5D4bKDA?view_as=subscriber"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/mobileRedesign%201.5/images/yt-logo-white.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>


<a title="Subscribe via RSS Feed" href="https://feeds.feedburner.com/landscapemanagementpro"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/feed-logo2.png" alt="Subscribe via RSS Feed" align="top" /></a>


</div>
	<a title="newsletter-signup" rel="external" href="https://ncm.dragonforms.com/NCM11_Lnnew&pk=COVID"><img class="newsletter-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/newsletter-signup.png" alt="newsletter-signup" align="top" /></a>







	</div>

</div>

					</div>

				</div>

				
<!-- You can start editing here. -->

<div id="comments">

	<div class="allcomments">

		
			
			
		
	</div><!-- End .allcomments div. -->

	
		<div id="respond">

			<form action="https://www.landscapemanagement.net/wp-comments-post.php" method="post" id="commentform">

				<h3>Post a Comment</h3>

				<div class="cancel-comment-reply">
					<a rel="nofollow" id="cancel-comment-reply-link" href="/max-moreno-offers-solutions-to-conserve-water-in-the-wake-of-new-restrictions/#respond" style="display:none;">Click here to cancel reply.</a>				</div>

				
					
						<p><input type="text" name="author" id="author" value="" size="40" tabindex="1" />
						<label for="author">Name ( required )</label></p>

						<p><input type="text" name="email" id="email" value="" size="40" tabindex="2" />
						<label for="email">Email ( required; will not be published )</label></p>

						<p><input type="text" name="url" id="url" value="" size="40" tabindex="3" />
						<label for="url">Website</label></p>

					
					<!-- <p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p> -->

					<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

					<p class="button-submit"><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
						<input type='hidden' name='comment_post_ID' value='119646' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
					</p>

					<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c73e4ec76c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>
				
			</form>

		</div><!-- End #respond div. -->


</div><!-- End #comments div. -->
				



			</div>


			
		</div>

	<div id="column-right">
		<div style="clear: both;"></div>

		<div id="sidebar" class="clearfix ">

						
			<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #182: lm_web_med_rectangle
Size #8: Medium Rectangle [300x250]
-->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/zone?zid=182&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->
<br/>
<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #189: lm_web_filmstrip_pos1
Size #32: Filmstrip (Half Page Ad) [300x600]
-->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/zone?zid=189&pid=0&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->
<br/>

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #355: lm_web_med_rectangle_pos2
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_355">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_355', alias: '/', type: 'banner', zid: 355, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br/>

<!--<br/> -->


<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #340: lm_web_med_rectangle_pos4
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_340">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_340', alias: '/', type: 'banner', zid: 340, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br>

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #8: lmweb
Zone #338: lm_web_filmstrip_pos2
Size #32: Filmstrip (Half Page Ad) [300x600]
Secure (HTTPS): enabled
-->
<script type="text/javascript">
document.write('<scr'+'ipt src="https://northcoastmedia.advertserve.com/servlet/view/banner/javascript/zone?zid=338&pid=8&resolution='+(window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location)+'" type="text/javascript"></scr'+'ipt>');
</script>
<!-- END ADVERTSERVE CODE -->

<br>
<br>

<!-- BEGIN ADVERTSERVE CODE -->
<!--
Zone #341: lm_web_med_rectangle_pos5
Size #8: Medium Rectangle [300x250]
-->
<div id="avp_zid_341">
<script type="text/javascript">
var _avp = _avp || [];
_avp.push({ tagid: 'avp_zid_341', alias: '/', type: 'banner', zid: 341, pid: 0 });
</script>
</div>
<!-- END ADVERTSERVE CODE -->
<br>

		</div>
	</div>


</div>
<!-- end #page div -->
</div>
<!-- end #wrap div
</div>-->
<!-- end #outer-wrap div -->

</div>

<div class="banner728-container bottom">
	<div class = "super-leaderboard-bottom">
		<!-- BEGIN ADVERTSERVE CODE -->
		<!--
		Publisher #8: lmweb
		Zone #357: lm_web_super_leaderboard
		Size #37: Pushdown (Super Leaderboard) [970x90]
		Secure (HTTPS): enabled
		-->
		<div id="avp_zid_357b">
		<script type="text/javascript">
		_avp.push({ tagid: 'avp_zid_357b', alias: '/', type: 'banner', zid: 357, pid: 8, inview: true, secure: true });
		</script>
		</div>
		<!-- END ADVERTSERVE CODE -->
	</div>
</div>

<div id="footer-bg">
		<div id="footer-content">
			<div id="footer-menu">
		    <img src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/footer-logo.png" width="260" height="60" alt="Landscapemanagement.net" />
				    	<ul>
		        	<li id="menu-item-31227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31227"><a href="https://www.landscapemanagement.net/landscape-management-staff/">About Us</a></li>
<li id="menu-item-27647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27647"><a href="https://www.landscapemanagement.net/subscribe/">Subscriber Services</a></li>
<li id="menu-item-28048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28048"><a href="https://www.landscapemanagement.net/advertise/sales-team/">Advertise</a></li>
<li id="menu-item-6204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6204"><a href="https://www.landscapemanagement.net/contact-us/">Contact Us</a></li>
<li id="menu-item-27648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27648"><a href="https://www.landscapemanagement.net/bookstore-2/">Store</a></li>
<li id="menu-item-27649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27649"><a href="https://www.landscapemanagement.net/resources/industry-links/">Links</a></li>
<li id="menu-item-36138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36138"><a href="https://www.landscapemanagement.net/print/digital-editions/">Digital Edition</a></li>
		    	</ul>
		    			</div>
		  		  
          <div id ="footer-ads-cont">

  
			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #95: lm_web_small_square
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_95">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_95', alias: '/', type: 'banner', zid: 95, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

			<!-- BEGIN ADVERTSERVE CODE -->
			<!--
			Zone #185: lm_web_small_square_pos2
			Size #26: Small Square [160x160]
			-->
			<div id="avp_zid_185">
			<script type="text/javascript">
			var _avp = _avp || [];
			_avp.push({ tagid: 'avp_zid_185', alias: '/', type: 'banner', zid: 185, pid: 0 });
			</script>
			</div>
			<!-- END ADVERTSERVE CODE -->

          </div>

<div id="footer-social-cont">
<a  rel="external" href="https://www.facebook.com/LandscapeManagement/"><img class="facebook-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/facebook-logo2-black.png" alt="Connect on Facebook" align="top" scale="0"></a>

<a rel="external"  href="https://twitter.com/landscapemgmt?lang=en"><img class="twitter-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/twitter-logo2-black.png" alt="Follow Me on Twitter" align="top" scale="0"></a>

<a  href="https://www.linkedin.com/company/landscape-management-magazine/"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/linkedin2-black.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>

<a  href="https://www.instagram.com/landscapemgmt/?hl=en"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/insta-logo-copy-black.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>

<a  href="https://www.youtube.com/channel/UCdIO7-QYFWHUl4KR5D4bKDA?view_as=subscriber"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/yt-logo-copy-black.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>

<a  href="http://feeds.feedburner.com/landscapemanagementpro"><img class="rss-sub" src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/images/footer-rss-black.png" alt="Subscribe via RSS Feed" align="top" scale="0"></a>



			</div>

		</div>
		<div id="footer-utility">
		  <span class="copyright"><p>&copy; 2022 North Coast Media LLC, All Rights Reserved.</p></span><span class="links"></span>
		  	<ul id='footer-links'>
		    	<li id="menu-item-27645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27645"><a href="http://northcoastmedia.net/ncmtos.html">Terms of Use</a></li>
<li id="menu-item-27646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27646"><a href="http://northcoastmedia.net/ncmprivacy.html">Privacy Policy</a></li>
		    </ul>
		    		</div>

</div>

						<!-- BEGIN ADVERTSERVE CODE -->
				<!--
				Zone #207: lm_web_wallpaper
				-->
				<script type="text/javascript">
				var _avp = _avp || [];
				_avp.push({ alias: '/', type: 'wallpaper', zid: 207, pid: 0 });
				</script>
				<!-- END ADVERTSERVE CODE -->
			


<!-- BEGIN ADVERTSERVE CODE -->
<!--
Publisher #8: lmweb
Zone #326: lm_web_roadblock_lightbox
Size #40: Interstitial Roadblock [640x480]
Secure (HTTPS): enabled
-->
<div id="avp_zid_326">
<script type="text/javascript">
_avp.push({ tagid: 'avp_zid_326', alias: '/', type: 'banner', zid: 326, pid: 8, lightbox: true, autoclose: 15, polite: false, secure: true });
</script>
</div>
<!-- END ADVERTSERVE CODE -->


<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"https:\/\/www.landscapemanagement.net\/saleswebinars\/":[0,0,""],"https:\/\/www.landscapemanagement.net\/bookstore-2\/":[0,0,""],"https:\/\/www.landscapemanagement.net\/grasshopper-highlift-collector\/":[0,0,""]},"siteURL":"https:\/\/www.landscapemanagement.net","siteURLq":"https:\/\/www.landscapemanagement.net"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/reading.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.landscapemanagement.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script async="async" type='text/javascript' src='https://www.landscapemanagement.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>





<!-- tracking pixel AdDaptive -->
<script>
   (function() {
       var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
   s.type='text/javascript';
   s.async=true;
   s.src=sc+'s.dpmsrv.com/dpm_7f03f3f2febc46f3fa832d98251b0c98f64bc19b.min.js';
   h.appendChild(s);
   })();
</script>
<!-- END tracking pixel -->







<!-- Subscribe BTN -->

<!-- <div id="pop-up-sub-btn-cont"></div> -->

<!-- <script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/onboarding.js"></script> -->

<!-- END Subscribe BTN -->


<!-- START Bootstrap-Cookie-Alert -->
<div class="alert text-center cookiealert" role="alert" style="padding:20px;">
		<div class="cookie-content">
			<b>This site uses cookies to offer you a better experience, analyze site traffic, and serve targeted advertisements. By continuing to use this website, you consent to the use of cookies in accordance with our <a href="http://northcoastmedia.net/ncmprivacy.html" target="_blank" style="color:#249dfb;">privacy policy</a>.</b>

			<button type="button" class="acceptcookies" aria-label="Close">
				Close
			</button>
		</div>
</div>
<!-- END Bootstrap-Cookie-Alert -->


<!-- Include cookiealert script -->
<script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/cookiealert.js"></script>
<!-- CCPA Script -->
<script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/ccpa.js"></script>
<!-- Recaptcha Script -->
<script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/recaptcha.js"></script>
<!-- Pagination Script -->
<script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/pagination.js"></script>
<!-- Google Tag Manager Add Class Script -->
<script src="https://www.landscapemanagement.net/wp-content/themes/childTheme_3-321/js/addclass.js"></script>


</body></html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 0/0 objects using redis
Page Caching using redis{w3tc_pagecache_reject_reason}

Served from: localhost @ 2022-06-01 11:00:46 by W3 Total Cache
-->